Language pack PT_BR

  • In Progress
    Posted in: TuneUp  

  • Member
    rvitral
    26 March 2015 at 04:35 #203

    Hi,
    I can’t use the portuguese language pack because the plugin qtranslate is not compatible with my version of WP (4.1.1). How can I use it without the plugin?
    Thanks!

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.